当前位置:首页 > 问答

通达信必涨6个点指标

我来帮TA回答

某天最低价跌幅大于6个点以上的公式源码 通达信的

某天最低价跌幅大于6个点,和谁比跌幅大于六个点啊
和昨天收盘价比还是和昨天最低价比还是和今天开盘价比
和昨天昨天收盘价比
xg:(l-ref(c,1))/ref(c,1)<-0.06;
和昨天最低价比
xg:(l-ref(l,1))/ref(l,1)<-0.06;
和今天开盘价比
xg:(l-o)/o<-0.06;

谁帮忙发几个好用点的通达信选股指标

趋势:5*SMA((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100,5,1)-3*SMA(SMA((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100,5,1),3,1)-SMA(SMA(SMA((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100,5,1),3,1),2,1),COLOR7F52AF;趋势1:EMA(MA(趋势,5),3),COLORA6B8C1;STICKLINE(趋势>=趋势1,趋势,趋势1,2,0),COLOR7F52AF;STICKLINE(趋势<趋势1,趋势,趋势1,2,0),COLORA6B8C1;STICKLINE(趋势>108 AND 趋势>=趋势1,趋势,108,2,0),COLORBLUE ;STICKLINE(趋势1>108 AND 趋势<趋势1,趋势1,108,2,0),COLORWHITE;STICKLINE(趋势<0 AND 趋势<趋势1,趋势,0,2,0),COLORF00FF0 ;STICKLINE(趋势1<0 AND 趋势>趋势1,趋势1,0,2,0),COLORF0F000;V1:=MA(C,5)=HHV(MA(C,5),20);V2:=MA(C,5)>MA(C,20);V3:=COUNT(MA(C,1)>REF(C,1),3)=3;风险:IF(V1 AND V2 AND V3,30,0),STICK,COLOR00FF00;V11:=MA(C,5)=HHV(MA(C,5),120);V21:=MA(C,5)>MA(C,120);V31:=COUNT(MA(C,1)>REF(C,1),3)=3;风险1:IF(V11 AND V21 AND V31,60,0),STICK,COLORF0F000;底部:=5;抄底:IF(CROSS(趋势,底部),60,0),STICK,COLORYELLOW,LINETHICK2;DRAWTEXT(CROSS(趋势,底部),50,'B'),COLORRED;天线:108,COLORFF9D00;逃顶:IF(CROSS(天线,趋势),1,0),STICK,COLORFF9D00;STICKLINE(CROSS(天线,趋势),90,108,3,0),COLORFF9D00;DRAWTEXT(CROSS(天线,趋势),85,'S'),COLORFF9D00;

请高手送几个 通达信 追涨的副图指标!

你只要搜索“追涨指标”,百度上很多的哦

编写一个通达信指标起涨点指标,伍朝晖老师讲的起涨点

哈哈。
写给你吧。出来结果还要自己判断的
VOL/CAPITAL>0,05 and cross(c,ma(c,20))

请教一下通达信,手机版导入指标后在选择指标里所有副门图指标都不显示了,怎么?

这要看具体源码才知道原因,再有不是所有电脑指标在手机上都能使用的。

通达信行业指数公式_手机版

赠品是商家促销的一种形式,其价值已体现在销售的产品中,商家必须把赠品名称、型号等内容写进发票或单据,并依法承担售后服务责任。 如果移动规定:赠品无特别注明,均不享受三包。。