当前位置:首页 > 问答

通达信手机版翻倍指标

我来帮TA回答

如何在手机版股票软件中加指标

不能增加!

通达信手机版可以导入指标公式吗?

不可以,目前还没有发现手机版的软件可以自编公式包括导入。

通达信手机版可以导入指标公式吗

目前还没有发现手机版的软件可以自编公式的(包括导入)。

通达信手机版,如何调整主图或幅图的指标参数(不是编辑指标)?

首先点击你所要调整主图或幅图的指标进入,在左上角的位置点击进去,就是你看到的指标编辑画面,然后在选择指标里找到你要调整的指标如kdj,在kdj指标旁边有一个小圈圈,点击进去,就可以看见要调整的参数了,调整完参数之后,点击右上角的保存,退出就可以看见参数已经调整好了。希望对你有所帮助,望采纳,权谢谢!

次日的股票涨停怎么计算??

按+-5%计算

那位大哥帮我把这个选股公式优化下 次日涨停的

A :=MA(CLOSE,26);

UP:=A + 2*STD(CLOSE,26);

LOWER:=A - 2*STD(CLOSE,26);

W1:=C=HHV(C,20);

W2:=BARSLAST(W1);

W3:=IF(W2>0,REF(C,W2),REF(C,W2));

W4:=CROSS(C,REF(W3,1));

W4 AND COUNT(W4,5)=1 AND C/REF(C,1)<1.03 AND NOT(O>C AND C>REF(C,1));